Voiture électrique pour enfant en panne

Vous avez une voiture électrique pour enfant, et celle-ci refuse de démarrer ? Voici les différentes choses à savoir afin de diagnostiquer et réparer votre voiture 12 volts.

Vérifier la batterie de votre voiture électrique pour enfant 

Si la voiture 12 volts de Bébé Pilote a été remisée dans le garage tout l’hiver, sans être rechargée, il y a de fortes chances pour que la batterie soit hors service. En effet, il est important de bien entretenir la batterie 12 volts ou 6 volts de votre bolide.

Pensez à la charger une fois par mois minimum, même si elle n’a pas servi entre temps. De plus, ne stockez jamais votre voiture avec la batterie 12v à plat. 

Ma batterie 6 volts ou 12 volts est-elle en bonne santé ?

Vérifier le chargeur de votre voiture électrique 6v / 12v

Si vous avez méticuleusement suivi les conseils d’entretien des batteries de voitures pour enfants, mais que le coupé sport ne démarre pas, vous allez devoir vérifier le chargeur. Très sensible à la casse, il est important d’en prendre soin. Stockez-le à l’abri du gel et de l’humidité. Attention aux chutes ! 

Tester chargeur 12 volts voiture électrique pour enfant une ou deux places

Le chargeur de ma voiture électrique fonctionne-t-il ?

Vérifier les branchements de votre voiture électrique 12 volts

Si tout est OK du côté de la batterie, et du chargeur, il faut alors se pencher sur les branchements de la voiture électrique pour enfant de Bébé Pilote

Vérifiez d’abord toutes les cosses. Les lamelles qui sont à l’intérieur de ces cosses doivent être bien droites afin de faire contact. Petite astuce : vérifiez-les une par une pour ne pas rebrancher les mauvaises cosses ensemble. (oui, ça fait beaucoup de cosses ^^)

panne voiture électrique enfant

 

Tout semble OK de ce côté là ? Bébé Pilote vous regarde d’un air suspect et s’impatiente ? Deux possibilités s’offrent à vous :

  • Rejoindre belle-maman qui est venu passer le dimanche à la maison pour prendre l’apéritif
  • Vérifier le contacteur On/Off de la voiture (neiman, bouton, interrupteur)

 Vérifier le bouton On/Off de votre voiture électrique 12 volts

Si tous les éléments testés précédemment fonctionnent, le problème vient probablement du bouton on/off de la voiture 12v, ou du neiman si votre voiture enfant 12v démarre avec une clé.

panne voiture électrique enfant

Tester bouton On/Off d’une voiture électrique pour enfant

Pressez le bouton, fait-il bien « clic » ? Si le bouton semble plutôt « lâche », et qu’il ne fait pas le bruit habituel, il est certainement défaillant.  Auquel cas son remplacement sera nécessaire, et vous devriez le trouver dans les pièces détachées Kiddi Quad

Tester contacteur à clé / neiman de voiture enfant 12 volts

panne voiture électrique enfant

Pour cette étape, nous allons devoir passer du côté obscur de la Force. Faites levier à l’aide d’un tournevis plat et « déclipsez » le neiman. Vous avez donc deux fils qui partent du neiman et rejoignent une cosse. Cette cosse fait le lien avec les deux fils de la voiture. 

Après avoir débranché la cosse du neiman de votre voiture électrique pour enfant, concentrez vous sur la cosse côté voiture. Retirez les lamelles de cette cosse en appuyant sur ses petites pattes ici en rouge. 

panne voiture électrique enfant

 

Faites touchez ces deux fils… et la voiture démarre ! Vous venez de réparer une voiture électrique pour enfant 12 volts. Bravo ! L’achat d’un nouveau contacteur à clé compatible va permettre à votre bébé pilote de jouer avec son bolide. Sauf s’il préfère shunter les fils, comme un vrai « Gangster ». 

Et si la (vieille) voiture 12v de Bébé Pilote ne fonctionne pas malgré toutes ces interventions, rendez-vous sur la boutique en ligne Kiddi Quad pour choisir un Bolide sous licence Officielle !

143 thoughts on “Voiture électrique pour enfant en panne

  1. bouchard

    bonjour,

    la voiture de mon fils (une mini cooper) ne roule pas mais le klaxon et le bruit de moteur fonctionnent. Alors dois-je racheter une batterie ou un chargeur de batterie ?

    Merci

    Reply
  2. Elodie

    Bonsoir,
    Petit soucis sur le 4×4 Ford ranger 12 volts
    Il dégage une odeur de plastique brûlé et il y a de la fumée qui sort vers le pneu gauche pouvez vous me dire de quoi cela peut provenir?
    Merci

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Elodie,

      C’est très certainement le moteur qui entraîne la roue. Il a peut-être pris l’humidité. Vérifiez que l’autre moteur soit bien fonctionnel et que ses fils ne soient pas arrachés. Soulevez l’arrière et vérifiez que les deux roues tournent, dans un premier temps.

      Une belle journée à vous

      Reply
  3. Lola

    Bonjour
    La voiture que je vous ai prise fonctionne sauf le son . La musique ne fonctionne pas. La batterie est ok ainsi que le fusible.
    Le son fonctionne jusqu’à présent.
    Merci de m’aider.

    Reply
  4. Maxime

    Bonjours, mon fils possède un Ford ranger et la vitesse lente ne fonctionne plus il fonctionne que en grande vitesse !! J’ai regardé les cosses mais tout m’a l’air normal !!! Pouvez vous me guider sur une piste svp ? Avez vous déjà eu ce problème sur une des vos voitures !?

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Maxime,

      C’est très probablement un problème de bouton « Vitesse lente / Vitesse rapide ». Sortez le bouton à l’aide d’un tournevis plat, tournez-le et remettez le en place, à l’envers donc. Logiquement, le problème va s’inverser car vous n’aurez plus que de la petite vitesse. Si tel est le cas, le bouton est le fautif.

      Bien à vous,

      Reply
      1. Maxime

        Bonjour ,

        Je viens de faire le test du bouton vitesse ! Ce n’est pas concluant ! J’entends un tic en dessous du siège lorsque j’appui sur la pédale d accélération lorsque je suis en petite vitesse mais rien ne se passe ! J’ai regardé au niveaux des cosses mais tout me paraît normal !! Ca peut venir du moteur !?

        Reply
        1. Denaro Francesco

          Bonjour Maxime vous avez résolu?
          j’ai le mémé problème (avec le tic en dessous du siégé ) mais quelques fois il démarre comme mémé

          Reply
  5. Christ

    Bonjour j ai acheter une Mercedes amg et la batterie ne dure que 30 min meme avec une nouvelle pourtant un magasin ma conseiller de prendre une 12v 9 am pour plus autonomie et toujour le meme je dois revenir au 12v 7am ?

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Christ,

      Il y a peu de différence entre une 12v7Ah et une 12v9Ah. Plus l’ampérage (ah) sera élevé, et plus vous aurez d’autonomie. En fonction de la place présente dans votre bac à batterie sous le siège, vous pouvez opter pour une 12v14ah par exemple. Et là vous allez clairement exploser l’autonomie initiale.

      Voici nos batteries : https://kiddi-quad.fr/73-batterie

      N’oubliez pas que l’autonomie dépend du terrain. 50 minutes sur le bitume = 20 minutes dans l’herbe. 😉

      Une belle journée à vous

      Reply
  6. Leprevost

    Bonjours/bonsoir, j’ai acheter deux nouvelles batteries pour un bmw x6, les Ah ne sont pas les mêmes que celles d’origines mais le vendeur ma dit que cela n’empêchais rien, mais une fois que le petit fait avancer la voiture, il n’a pas le temps de faire 1 mètre avant que celle-ci ce coupe. Si quelqu’un à déjà rencontré ce problème et pourrais me renseigné. Merci.

    Reply
  7. Karakus

    Bonjour, mon fils a une bmw i8 roule 3 a 4 fois quand je la start les lumieres la musique tt va quand j accelere on entend un click a chaque fois mai le moteur ne repond pas quesque cela peut etre merci a vous

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Karakus,

      La BMW I8 de votre fils doit posséder un petit écran analogique qui affiche une valeur entre 10 et 13 lors de la mise en route de la voiture. Quelle est la valeur affichée après 10 heures de charge ?

      Une belle journée à vous,

      Reply
  8. Mali

    Bonjour , j’ai récemment acheter une BWM i8 à mon fils . J’ai suivis le mode emploi et regarder certaine vidéo , mais je arrive pas a tourné les roues du vehicule à distance . J’entends un clic au niveau du branche d’un boitier . J’ai tenter à voir si touts les files son brancher rien à faire . Pour temps avec le boîtier de télécommande je peu avancer et reculer . Si vous pouvez m’aider à résoudre le problème ?

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Mali,

      Si la télécommande fonctionne mais que vous avez un problème de direction, c’est soit le boitier de contrôle qui se trouve à côté de la batterie, soit le moteur de direction. N’hésitez pas à contacter votre vendeur avec votre numéro de commande. Il saura vous aider à régler le problème.

      Une très belle journée à vous,

      Reply
  9. Bruno

    Bonjour j’ai une Audi Q7 et on la rallumer après quelques mois sans l avoir touché es elle démarre es sais vite éteinte on a fait tester la batterie es on la changer et malgres sa . On remarque que s allume légèrement mais pas de bruit au démarrage rien . Que dois t on faire ? SVP

    Reply
  10. Nathalie

    Bonjour la voiture Mercedes ml 350 CDI de ma fille neux veux plus avancer batterie ok chargeur ok il n’a même pas de bruit quand on appuie sur la pédale

    Reply
      1. chaigneaud

        bonjour jai une lamborgini jai 12v au batterie des que je l allume la tention baisse est la voiture n’avance pas avais vous une idee merci

        Reply
  11. Benan

    Bonjour jai acheter une bmw q7 et quand on a voulue la sortire avec mon fils on cest rendue compte que les roue avant se bloque a chaque fois que je tourne jappuie sur le bouton pour diriger de droite a gauche il y a le bruit mais les roue ne se declanche pas ou trés peut. Ont vien juste de l’avoire elle est neuf que me conseillez vous svp tout et monter et brancher comme il le faut

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Benan,

      Tout ceci n’est pas très clair par message. Je vous invite à contacter le SAV de votre vendeur. Il devrait vous demander des photos et vidéos, ainsi que votre numéro de facture.

      Une très belle journée à vous,

      Reply
  12. Coco

    Bonjour
    Je viens d’acheter une Mercedes Benz et les roues avant ne tournent pas avec la manette
    Dès que j’appuie sur le bouton j’entends le « clac » au niveau du moteur mais rien ne se passe.
    Qu’est ce que cela pourrait être ? Merci de votre réponse

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Coco,

      La télécommande fait bien avancer et reculer la voiture ? Si c’est le cas, et que vous entendez « clac » lorsque vous essayez de tourner, c’est que l’information est transmise. Donc c’est très probablement un problème de moteur de direction. C’est lui qui fait tourner la barre de direction sur laquelle est fixé le volant.

      Cela ressemble à ça : https://kiddi-quad.fr/categories/491-moteur-de-direction-ford-ranger.html

      Une belle journée à vous,

      Reply
  13. Kevin

    Bonjour,j ai achete un Ford ranger,quand j’utilise la télécommande la voiture tourne à gauche mais pas à droite ( sans la télécommande elle tourne des deux côtés )

    Reply
  14. Jaouhar

    Svp on a changé la batterie de voiture de mon fils audi a3 s line est quand on l a récupéré et on a voulu la démarrer elle démarre à très grande vitesse qui dépasse même sa vitesse la olus élevée et quand on la stoppe el s arrête rudement d où peut venir le problème

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Jaouhar,

      Avez-vous bien remplacé la batterie d’origine par une batterie de même voltage ? En fait, si je comprends bien la voiture est « violente » et donne des saccades à l’accélération et à l’arrêt ?

      Bien à vous,

      Reply
    1. Blog Kiddi Quad Post author

      Bonjour Michel,

      Le haut parleur est, de mémoire, dans le tableau de bord. Il faut retirer le volant, dévisser les quelques vis qui tiennent le pare brise et le tableau de bord. Ensuite, sortez le tableau de bord de la canne de direction et ouvrez le. Vous localiserez facilement l’enceinte.

      Une belle journée à vous,

      Reply
  15. Nahnou

    Bonjour mes enfant possède une Ferrari 2 place elle fonctionné très bien juska ke la batterie soit à plat puiske sa fai 5mois en la pas sortie sa fai 3 jour je la charge et toujours rien comment je fait ? Le chargeur fonctionne pck il s’allume mes la voiture’je ne c est pa pk

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour,

      Votre batterie est morte. Ces batteries ont besoin d’être rechargée au moins une fois par mois, même si la voiture n’a pas servie. Vous trouverez d’autres articles sur l’entretien des batteries. 😉

      Une belle journée à vous,

      Reply
  16. Bounouar Mohammed el amine

    Bonjour les amis j’ai une voiture golf 7 GTI de mon fils j’ai essayer tout les moyen la voiture tout s’allume ya la marche arrière mais la voiture roule pas en avant ya que la marche arrière aidez moi svp si quelqu’un si connais c’est quoi le problème merci

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Bounouar,

      C’est clairement un problème de boitier de contrôle. Je vous invite à contacter votre revendeur pendant votre période de garantie.

      Une très belle journée à vous,

      Reply
  17. Mangeard

    Bonjour 🙂 mon fils a une petite Nissan Gtr, tout marche mais elle n’avance plus, il faudrait juste qu’on change l’interrupteur dans la pedale mais ou puis je trouver un tel article? Merci d’avance!!

    Reply
  18. deslyper

    bonjour j ai une Mercédès mac laren je vous et acheter une télécommande 2.4 et un chargeur 12v et j’arrive pas a apparer ma voiture et quand j’appuie sur la pédale elle ne roule pas et pourtant j ai le klaxon la music mais ne roule pas merci

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour,

      Si la voiture s’allume mais ne roule pas, il y a très probablement un soucis de batterie qui n’a pas assez de puissance pour faire tourner les moteurs.

      Une belle journée à vous,

      Reply
  19. Alain Wetski

    Bonjour, ma petite fille a une voiturette qui a deux ans de type HUA DA, elle démarre roule sur 5 mètres puis s’arrête, au bout de quelques secondes elle repart puis ça recommence. La batterie est toute neuve et de la même puissance que celle d’origine. J’ai aussi remarqué que le moteur était chaud, svp aidez moi. Bien cordialement.
    Alain

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Alain,

      C’est une voiture 6 volts avec un moteur ou une voiture 12 volts avec deux moteurs ?

      Si c’est un 6 volts, vérifier le fusible thermique.

      Si c’est une 12 volts, soulevez l’arrière et faites avancer la voiture pour vérifier que les deux roues tournent. Si un moteur est HS, c’est l’autre qui compense avant de lâcher à son tour. Vous pouvez aussi vérifier le fusible thermique.

      Une belle journée à vous,

      Reply
      1. Alain Wetski

        Bonjour c’est super gentil de m’avoir répondu. C’est une voiture 12 volts et il n’y a qu’un moteur, j’avais pensé au fusible thermique, mais si je le supprime je risque certainement de griller quelque chose. Est-il normal que le moteur chauffe…?
        Bonne journée, cordialement.
        L’pépé Alain

        Reply
        1. Blog Kiddi Quad Post author

          Vous avez tout à fait raison, il ne faut pas enlever le fusible thermique. Mais à mon avis, il serait bon de le remplacer. Il suffit de relever l’ampérage noté sur celui-ci et de commander le même. 😉 C’est normal que le moteur chauffe car c’est un bobinage. Pas d’inquiétude de ce côté là.

          Reply
          1. Alain Wetski

            Merci pour votre réponse, c’est un fusible thermique de 15 ampères pourrai-je le trouver chez vous?

  20. Lambert

    Bonjours j’ai une roue qui tourne plus vite que l’autre qui fais que quand le petit est dans sa voiture elle n’avance plus que faire

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Lambert,

      De quel modèle de voiture s’agit-il ? C’est une 12 volts ? Donc lorsque vous soulevez l’arrière, une roue tourne plus vite que l’autre ? La voiture tourne en rond ?

      Avez-vous changé un des deux moteurs récemment ?

      Bien à vous,

      Reply
  21. Sabri

    Bonjour j’ai une bmw qui marchait impeccable jusqu’a hier, elle s’allume plus, jai vérifié la batterie elle est bien chargée, le bouton on off edt bien branché, mais pas de jus, pouvez vous m’aider SVP ?

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Sabri,

      La voiture est restée longtemps non utilisée ? Combien de volts affiche la batterie ? Qu’en est-il de votre boitier de contrôle ? Pouvez-vous tester la continuité aux différentes broches ?

      Une belle journée à vous,

      Reply
  22. laurie debard

    Bonjour,
    Ma fille à une Audi A3, chargé toute une nuit mais l’aiguille reste dans la case « normal » elle augmente jamais dans la case « high » Donc ma voiture n’est jamais à 100% de batterie.Que faire ? merci pour votre retour.

    Reply
  23. AnthonyC

    Bonjour,

    nous avons une Mini cooper Beachcomber qui ne roule plus, le son fonctionne mais les roues ne tournent plus. j’ai voulu tester la batterie mais mes connaissance en électricité son très limité…
    j’ai récupéré un multimetre (http://www.hostingpics.net/viewer.php?id=168869IMG0718.jpg) mais ne sait pas comment m’en servir pour tester la batterie.
    je voudrais identifier l’origine de la panne pour changer la bonne pièce, batterie ou moteur pour les roues. pouvez vous me donner vos conseilles?
    merci.

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Cyril,

      Le son n’a jamais fonctionné ? C’est un modèle 12v sous licence officielle ? Avez-vous vérifié le branchement de l’enceinte ?

      L’interface s’allume-t-elle ? Si oui, le volume se règle en restant appuyé sur « < <" ou ">> ».

      Si elle ne s’allume pas, vérifiez qu’elle soit bien branchée dans le tableau de bord.

      Une belle journée à vous,

      Reply
  24. tomé

    Bonjour es ce normale que lorsque je branche le chargeur a la voiture le voyant sur le chargeur passe au rouge?(premiere recharge)

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Tomé,

      Les voyants présents sur les chargeurs sont rouge lorsqu’ils sont en charge, et doivent (normalement) passer au vert lorsque la batterie est chargée. Sachez qu’à réception, les voitures sont chargées à 90% environ. C’est donc normal que le chargeur soit rouge.

      Une belle journée à vous,

      Reply
        1. Pauline

          Bonjour,
          Nous avons eu le même problème, il y avait une causse débranchée derrière le levier de vitesse, à essayer…
          Bon courage,
          Pauline

          Reply
  25. david 31

    bonjour j’ai une voiture 4*4 range Rover je les utiliser pas beaucoup et les batteries ne tenais plus la charge j’ai acheter les même batteries même voltage et hamper elle c’est allume 2 seconde et plus rien je teste la batterie elle et bonne puits le gros fusible le courent passe alors je me suis dit c’est le boitier de contrôle je le change et l’interrupteur fonction du coup impossible de trouver la panne merci désolé pour orthographe bonne journée

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour David,

      J’ai quand même un doute sur le fusible car il s’agit d’un fusible thermique. Il chauffe, claque, et se réamorce. Vérifiez aussi votre port de charge.

      Bien à vous,

      Reply
  26. Antoine

    Bonjour,

    J’ai acheté un modèle MINI COOPER. Au début tout allait bien mais malheureusement maintenant elle ne va plus que en arrière…

    J’ai vérifié et tous les fils sont correctement branchés…

    Savez-vous me dire comment je peux la réparer ?

    Une bonne journée à vous.

    Reply
  27. Julien

    Bonjour j ai offert a mon fils une mini cooper le probleme est lorsque je branche le chargeur de batterie pour mettre en charge la voiture, celle ci ce met en route et roule… que faire? Cordialement

    Reply
  28. Christophe Dykmans

    Bonjour jai charger le vehicule de mon fils la lampe rouge de charge ces bien allumer je retire la prise et la lampe de charge reste allumer et le vehicule es comme en charge donc plus rien

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Christophe,

      Il ne faut pas trop se fier aux témoins des chargeurs. Pensez à bien charger votre voiture pendant 8/10 heures, sans jamais excéder 12 heures. Pensez également à la recharger au minimum une fois par mois, même si la voiture n’a pas servi.

      Voici un lien vers l’article qui explique comment entretenir une batterie : Comment entretenir une Batterie

      Bien à vous,

      Reply
  29. damien

    bonjour mon films a un 4×4 range rover tous marcher bien Ken jai voulu la crontrole avec mon téléphone Samsung j3 2016 maintenant la voiture ne roule plus meme en manuel pouver vous m’aidai svp

    Reply
  30. Sébastien De Bels

    bonjour j ai du démonter la voiture à cause d un problème de stockage de la voiture et maintenant quand je rends’che la voiture le moteur du volant tourne en continu ces une Mercedes gl63 amg

    Reply
  31. Jean pierre

    Bonjour la voiture est neuve mais je n’ai qu’une roue qui tourne et quand inverse les branchements c’est l autre qui tourne! C’est une golf Gti

    Reply
  32. Kevin Godar

    Bonjour j’ai un ford ranger et le problème c’est que la télécommande fait bien avancé la voiture mais ne l’a fait pas tourner. Comment faire? De plus aucun éclairage fonctionne (phare,feux et barre de toit ),sachant que les coss sont bien droite..avez vous une solution?

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Godar,

      Avez-vous tourné la clé d’un cran supplémentaire, après l’avoir démarrée ? Cela permet d’allumer les phares du véhicule.

      Je vous invite à contacter votre vendeur pour le problème de direction en mode télécommande.

      Une très belle journée à vous,

      Reply
  33. sab

    bonjour
    mon fils a une Mercedes Benz, mais elle ne démarre plus je pense qu’elle a pris leau! un hiver dans le balconbache mal fixée) est elle réparable? si oui comment faire? merci bien

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Sab,

      Prenez soin de bien la sécher, à l’aide d’un sèche-cheveux par exemple. Une fois tous les circuits secs, il faudra procéder au changement du boitier. Mais attention, il est possible que les dégâts soient plus importants, et que le changement de boitier de contrôle ne suffise pas.

      Bien à vous,

      Reply
  34. Soufiane

    Bonjour
    Mon un X6 et à grande vitesse celle ci se coupe avez vous une idée de la panne?
    Merci d’avance
    Cordialement

    Reply
  35. Philippe

    Bonjour,

    La voiture électrique de mon fils roule quelques mètres puis s’arrête (le moteur se coupe) et après quelques secondes le moteur redémarre tout seul et ça recommence… Je pense à un problème de disjoncteur thermique, mais la voiture est neuve (Noël 2017) et n’a pratiquement pas roulé. De plus, je me dis que si c’était le disjoncteur thermique qui était foutu, il ne jouerait pas son rôle de couper le moteur puis de redémarrer ? Alors un autre problème ? Qu’en pensez-vous ???

    Je vous remercie grandement pour votre réponse, car depuis Noël, mon fils de deux ans pleure quand il voit la voiture et ne peut pas jouer avec :((

    Bien cordialement,

    Philippe

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Philippe,

      Je pense que vous avez tout à fait raison. Le fusible thermique est en cause selon moi. Il chauffe, coupe, et redémarre une fois refroidit. Vous êtes client Kiddi Quad ? Contactez le SAV pour une prise en charge SAV. 😉

      Bien à vous,

      Reply
      1. Philippe

        J’ai commandé un nouveau fusible sur internet on verra si nous avions raison. je reviendrai ici pour vous le dire. MERCI et BRAVO Kiddi Quad vous êtes très sérieux et pro. Ca change de certains qui vous vendent des voitures électriques pour enfants sur le net sans SAV (j’en ai fait les frais). Je recommande chaleureusement Kiddi Quad autour de moi et continuerai de le faire ! Merci encore.

        Reply
  36. Dilane

    Bonjour j’ai acheter une audi pour mon fils il s’allume mais la marche avant et arrière fonctionne pas le moteur fonctionne quand je le branche sur la batterie comment la faire fonctionne comme avant.
    Merci

    Reply
  37. Philippe

    Bonjour,

    Comme promis je reviens vers vous. Le diagnostic était bon, c’était bien le disjoncteur thermique !!! Maintenant tout fonctionne PARFAITEMENT ! Pour info, j’ai trouvé un disjoncteur à deux fiches de 15 ampères quasi identique à l’original sur internet http://www.seatronic.fr
    Mon fils a pu profiter de sa jeep aujourd’hui sans coupure et il est ravi !
    Merci beaucoup de m’avoir mis sur la voie !

    Bien à vous

    Philippe

    Reply
  38. Vial

    Bonjour, mon fils a une Audi Q7. Tout fonctionnait parfaitement jusqu’a présent mais là, d’un coup, l’orsque j’appuie sur le bouton de démarrage, on entend le « vrouuum » mais la voiture n’avance pas ni on appuyant sur la pédale ni avec la télécommande. La batterie est en parfaite charge, j’en possède 2 et ça fait pareil avec chaque. Je fais appel à vous pour essayer de trouver le problème. Cordialement.

    Reply
  39. Jean-pierre

    Bonjour j ai acheté une paire de transmission pour Ford ranger ! J’ai fais attention au montage gauche droite mais j ai une roue qui va en avant et l autre en arrière !! Que faire ?? Merci

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Jean-Pierre,

      Dans ce cas, concentrez vous sur le moteur qui va dans le mauvais sens. Débranchez sa cosse et intervertissez les deux fils qui se trouvent dans cette cosse. Vous verrez qu’il suffit de déclipser la languette qui se trouve dans la cosse pour retirer le fil de la cosse.

      Bien à vous.

      Reply
  40. KATIA TAILLIEZ

    Bonjour j ai un souci avec la voiture a ma fille c est une mini cooper blanche je la charge et quand elle veut appuyer sur la pedale rien ne vas et quand on prend la télécommande la voiture fonctionne

    Reply
  41. Bertaut

    Bonjour,
    Mes filles ont une mini 2 places dont le volant semble ne plus donner la direction aux roues. De quoi cela peut il venir d’apres vous? Merci

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour 🙂

      Le volant doit être maintenu sur la canne de direction via une vis qui le traverse. Ensuite, cette canne de direction traverse le moteur de direction et arrive jusqu’au train avant du véhicule. Si rien ne tourne lorsque vous tournez le volant, vérifiez ces différents points.

      Bien à vous.

      Reply
  42. Brocart

    Bonjour j’ai un soucis avec ma BMW i8 je les acheté il y’a un an elle rouler bien . Stockage au grenier pendant 10 mois j’ai du racheté des batteries , maintenant elle s’allume mais n’avance pas ,batterie a fond charger , et moteur tourne brancher en direct . avez vous une idée ? Le circuit possible sa me semble bizarre

    Reply
  43. Lheureux

    Bonjour , ma fille à un 4×4 ranger et jusqu’ici tout aller bien et là quand elle roule il se coupe , elle tourne la clé pour l’eteindre et elle le rallume et il repart mais il le fait souvent avez vous une idée de la panne .merci

    Reply
    1. Mangon N

      je viens d avoir le meme soucis sur un FORD ranger V2, a la vitesse maximale sur la telecommande parentale …. a la vitesse en dessous pas de soucis ! Quand on veut le redemarrer cela ne fonctionne pas tout de suite il faut attendre un certain delais …. il s est coupé au moins 5 fois en l espace de 10 minutes alors que je l ai rechargé toute le nuit avant de l utiliser ….

      Est ce un sécurité sur les voitures pour ne pas griller les moteurs ??

      Reply
  44. Ronsin

    Bonjour ma télécommande pour le Ford 4 4 pour mon fils est à l’envers pour avancer quand j’appuie sur forward sa recule et quand j’appuie sur backward sa avance pk merci de vos reponse

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour,

      Vos moteurs sont très probablement à l’envers si le symptôme est le même en mode manuel ( avec la pédale). Il suffit de démonter vos moteurs et de les changer de place. Mettez le moteur droit à gauche, et le gauche à droite.

      Bien à vous.

      Reply
  45. DEMOUSTIER

    Bonjour j ai acheté un ford ranger il y a 1 an et demi chez vous et j ai le problème que lorsque le véhicule démarre il roule 2 à 3 mètres et s arrete net , obligé de le redémarrer et il se recoupe 2 à 3 mètres plus loin. Par contre si mon fims n ai pas dedans pas de problème il avance normalement.Auriez vous une idée?Cordialement.

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour,

      Cela peut venir de deux choses. C’est soit une défaillance de la batterie, soit un problème de fusible thermique. Combien affiche la tension en volts de la voiture ? C’est normalement visible sur l’interface audio.

      Bien à vous.

      Reply
  46. Billaudel

    Bonjour, j ai un ford ranger et la vitesse lente ne fonctionne plus mais j entend le contact qui se fait par un clic clic quand j appuie. Le bouton a été changé et toujours le problème. De quoi ça pourrais venir?
    Merci pour votre aide

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour,

      Je pense à un moteur défectueux et/ou débrancghé. Soulevez l’arrière du véhicule lorsque vous avancez en grande vitesse… est-ce que les deux roues tournent ?

      Bien à vous.

      Reply
  47. Fillioux

    Bonjour J’ai une BMW x6 jai acheter 2 batterie 6 volt 7ah hier et la batterie dit à peine 10 mn est ce normal ? Dois je mettre des batterie plus puissantes ?

    Reply
  48. adel

    ma Porche ne veut pas charger les batteries sont neuves et le chargeur aussi … d’ou peut bien venir le problème ?

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Adel,

      Il est fort probable que cela vienne du port de charge. Là où vous branchez le chargeur. Il faudrait tester au multimètre et s’assurer de la continuité de la tension.

      Bien à vous

      Reply
  49. Olivia.R

    Bonjour à tous. J’ai le véhicule de mon fils un mercedes GLS 12v avec deux places assises et un moteur sur chaques roues. Lorsque que j’allume la voiture j’ai un début de son puis comme une sorte de bug l’afficheur digital affiche n’importe quoi le son qui sort de la voiture est juste une sorte de bruit inaudible. Les lumières s’allume mais le véhicule ne roule pas rien avec la télécommande et rien manuellement. Les deux batteries ont étaient testées et affiches 11,55v. Mais une fois le véhicule allumer ses dernieres affiches 5v chacunes sur le multimètre. Est ce que quelqu’un aurait déjà eu de problème? Merci de votre aide je suis embêté car la panne à l’ére dur à localisé. Le boîtier de commande fait’il aussi office de «  cerveau » . Les batteries peuvent être à l’origine de la panne?

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Olivia,

      Combien de temps chargez-vous votre voiture ? Une batterie chargée devrait dépasser les 12 volts, voire même s’approcher des 13 volts. Pouvez-vous tester votre chargeur ? Vous trouverez le tutoriel correspondant dans la rubrique « dépannage » de ce blog.

      Une belle journée à vous

      Reply
  50. Charrel

    Bonjour,
    Je viens d’acheter une mini xl ma fille a fait deux tour de maison et elle ne fonctionne plus les annexe (klaxonne, musique, bruit moteur, phare etc pas de soucis) mais elle n’avance plus ni ne recul. On entend le fameux clic sous le siège mais rien ne se passe petite ou grande vitesse rien ne se passe. Je l’es mis en charge dans l’espoir que cela refonctionne demain. Merci de me venir en aide…

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour Monsieur Charrel,

      Cela ressemble fortement à une panne de batterie. Le symptôme est-il le même avec la télécommande et la pédalé ? Il est important de tester les deux modes afin de poser un diagnostique précis. Pensez à recharger votre Mini pendant 8/10 heures.

      Bien à vous.

      Reply
  51. Francois Ruiz

    Bonjour

    Mon audi s5 démarre tres bien,lumiere et musique ok,mais elle ne veut plus rouler que ce soit en mode télécommande ou pedale,j ai testé la batterie qui est tres bien,elle indique plus de 13,2.,je ne
    comprend pas,avez vous une solution?merci

    Reply
    1. Blog Kiddi Quad Post author

      Bonjour M Ruiz,

      Tout indique un problème de boitier de contrôle. celui-ci se trouve près de la batterie. Mais cela peut aussi venir des moteurs. Il faudrait les tester en direct sur la batterie et s’assurer qu’ils fonctionnent.

      Une belle journée à vous.

      Reply

Laisser un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.